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EndNote Fast Start 
Class Outline 

1 Importing References 
1.1 Online Search—Searching an Online Database from within EndNote 

Select Online Search mode from the buttons to the left of the style  
drop-down list.  This will be the third button in EndNote X6.0 or earlier, as 
shown here, or the second button in X6.0.1 or later (Windows version shown 
here). 

In the Groups pane on the left, select the online search file you want to use from the favorites list 
or click on more…, which will bring up a list of all installed online search files. Select the 
database you want to search from the list.  (Notes:  You can do a custom installation of EndNote 
to install more online search files or download them from our web site.  Online search files are 
sometimes called “connection files” in EndNote.) _____________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  
Using the Online Search mode, references from an online search are retrieved into a temporary 
EndNote library so you can preview them.  After searching, references you wish to keep can be 
copied to a permanent EndNote library using the Copy References to command on the 
References menu or the Copy to Local Library button on the EndNote toolbar. 

Related Video:  Online Search in Online Search Mode 

1.2 Direct Export 
The exact method for using direct export will vary with the data provider you are using.  A 
sample of the data providers that support direct export for at least some of their databases 
includes: Web of Knowledge (information on Web of Knowledge training options can be 
found at http://science.thomsonreuters.com/training/wok/), Oxford Press Journals, American 
Psychological Association, BioMedCentral, BMJ, EBSCOHost, EI Engineering Village, 
EMBASE, Los Alamos National Laboratory, Stanford University’s Highwire Press, IEEE, 
JAMA, ERIC (U.S. Dept. of Education version), Karger Publishing, JSTOR, MicroPatent, 
NERAC, NISC, OVID, PROQUEST, Elsevier, Science Direct Online, Google Scholar, and TIE. 

This link provides Direct Export instructions for common data providers: 
http://endnote.com/endnote_export.asp  

Related Videos:  Direct Export from the Web of Science, Direct Export from EBSCOhost 
Databases, Direct Export Using Firefox, Direct Export from PubMed 
 _____________________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  
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 _____________________________________________________________________________  
1.3 Importing PDFs 
EndNote can import PDF files containing a Digital Object Identifier (DOI) in the metadata or the 
first two pages of the PDF.  It sends the DOI to PubMed and CrossRef, online databases capable 
of looking up reference data by DOI.  The online databases send back the bibliographic 
information, EndNote imports it, then attaches the PDF to the record created.  This means the 
PDF must have a DOI and EndNote must have access to the Internet during the import. 

• Select Import from the File menu. 
• Select File to import a single PDF, or Folder to import a folder containing PDFs. 
• Click the Choose button to select the file or folder to import. 
• PDF must be selected as the Import Option. 
• Click on the Import button to begin the import. 

 _____________________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  

2 Find Full Text and the EndNote Preferences 
2.1 Find Full Text 
EndNote’s Find Full Text feature will search the Internet, download, and attach full-text PDFs to 
selected references. 

• Select (highlight) the references you want to find the PDF for. 
• Select Find Full Text from the References menu, then Find Full Text again at the right. 

 
OR 

Click on the Find Full Text button  in the toolbar. 
• Read the copyright notice and click the OK button to acknowledge the usage notice. 

You can optimize this feature by setting preferences specific to your school or organization in 
the Find Full Text section of the preferences. 

2.2 Find Full Text Preferences 
To edit the preferences, on Windows select Preferences from the Edit menu, on Macintosh 
select Preferences from the EndNote menu to the left of the File menu. 

In the Find Full Text preferences, mark the box for PubMed LinkOut if you are in medicine or 
the biosciences and your organization is using PubMed LinkOut. 

If your school or organization has an OpenURL server, enter that server’s URL in the OpenURL 
Path field.  You will need to consult with your library web site or librarian to learn what this 
URL is because every school or organization will have a different one. 
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If there is an authentication page that is used with your OpenURL server, enter it in the 
Authenticate with URL field.  This will allow you to authenticate from within EndNote instead 
of having to open a browser window for authentication. 

Please note that OpenURL is not a proxy server or VPN.  It is an Internet protocol for managing 
digital subscriptions (your school may call it a “link resolver”), but in most cases you will still 
need to be IP-authenticated to access full text through OpenURL.  This means you will need to 
be on-campus or connected to the campus through VPN with IP-authentication.  Not all VPN 
includes IP-authentication, so check with your library or technical support department to find out 
if yours does. 

 _____________________________________________________________________________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

3 Groups (Shown in practice in earlier parts of the class, but here 
is a summary) 
• You can have up to 5000 groups per library. 
• You can have 5000 group sets per library. 
• The same reference can be in multiple groups. 
• Combination groups are a special type of smart group based on a search strategy 

combining the contents of other custom or smart groups.   Select Groups > 
Create from Groups to create a combination group. 

o  Custom groups have a folder icon.  You manually add records to a custom 
group. 

o  Smart groups have a light bulb icon and records are updated automatically 
by matching the group’s search criteria. 

o  Combination groups have a Venn diagram icon and are created by 
combining other groups. 

Related Video:  EndNote Groups 

 _____________________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  

4 Cite While You Write in Microsoft Word for Windows 
4.1 Installing the Cite While You Write Tools 
When you install EndNote it will automatically install files into a common program folder, 
allowing EndNote and Word to communicate and enabling Cite While You Write (CWYW) in 
EndNote.  
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In Word 2007 or 2010, you will see a tab on the ribbon, as shown here. 

 
 
In Word 2003, you will see a toolbar, as shown here.  If you do not see the tools, select 
Toolbars>EndNote from the View menu in Word to make it visible. 

 
 _____________________________________________________________________________  

 _____________________________________________________________________________  

4.2 Using the Cite While You Write Tools 

4.2.1   Go to EndNote 
This command will take you to the EndNote program, where you can select (highlight) 
references for insertion into your Word document. 

Related Video:  CWYW: Adding Citations to a Word Document 
 _____________________________________________________________________________  

 _____________________________________________________________________________  

4.2.2   Find Citation(s) 
This command will provide a search window where you can enter text that is in any field of the 
EndNote record you want to find.  You can then select references from a list of those that contain 
your search terms and insert them into your paper. 

Related Video:  CWYW: Adding Citations to a Word Document 

 _____________________________________________________________________________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  
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4.2.3   Insert Selected Citation(s) 
This command will insert the references that are selected (highlighted) in EndNote into your 
document at the location of the Word cursor. 

Related Video:  CWYW: Adding Citations to a Word Document 
 _____________________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  

4.2.4   Format Bibliography 
This command will allow you to change the EndNote style used for your document.  It will also 
let you make other changes to the layout of your bibliography, such as adding titles and changing 
the line spacing. 

Related Video: CWYW: Formatting the Bibliography 

 _____________________________________________________________________________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

4.2.5 	 Style (Only Available in Word 2007/2010) 
If you simply want to change the style, without changing any of the other options available in the 
Format Bibliography command, the Style drop-down list will allow you to do so. ____________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  
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4.2.6   Edit & Manage Citation(s) 
Use this command to make any changes inside a citation, such as adding page numbers or 
removing author names from author-date citations. 

Related Video:  CWYW:  Edit & Manage Citations 

 _____________________________________________________________________________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

5 Cite While You Write in Microsoft Word for Macintosh 
5.1 Installing the Cite While You Write Tools 
After you install EndNote, start the EndNote application. This will start the Customizer, which 
automatically installs Cite While You Write files for Microsoft Word (2011 or 2008). Upon 
starting Word, you should then see an EndNote menu under Word’s Tools menu; you may also 
see an EndNote toolbar in Word.  If you do not see the toolbar, select Toolbars>EndNote from 
the View menu in Word to make it visible. 
 
The EndNote toolbar will appear in Word, as shown here. 

 
 _____________________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

5.2 Using the Cite While You Write Tools 

5.2.1  Go to EndNote 
This command will take you to the EndNote program, where you can select (highlight) 
references for insertion into your Word document. _____________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  



March 19, 2013 EndNote Fast Start.docx 7 of 8 
© 2013 Thomson Reuters 

EndNote.com / EndNote.com/training 

5.2.2  Find Citation(s) 
This command will provide a search window where you can enter text that is in any field.  You 
can then select references from a list of those that contain your search terms and insert them into 
your paper. ____________________________________________________________________  

 _____________________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

5.2.3  Insert Selected Citation(s) 
This command will insert the references you selected in EndNote into your document at the 
location of the Word cursor.  ______________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  

5.2.4  Edit Citation(s) 
Use this command to make any changes inside a citation, such as adding page numbers or 
removing author names from author-date citations.  ____________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

5.2.5 CWYW Tools:   Bibliography Settings 
This command will allow you to change the EndNote style used for your document.  It will also 
let you make other changes to the layout of your bibliography, such as adding titles and changing 
the line spacing. ________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  

 _____________________________________________________________________________  
 _____________________________________________________________________________  
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6 Useful Links 
6.1 Where to Purchase EndNote 

• Your university bookstore or computer store. 
• Through our web site at http://endnote.com.  
• Many national and international resellers. 

6.2 EndNote Training Schedules and To Register for Public Online Classes 
• http://endnote.com/training/calendar.  

6.3 EndNote Training Videos 
• Streaming with closed captions in multiple languages at 

www.youtube.com/endnotetraining.  
• Contact your trainer if you need downloadable versions of the videos. 


